Les problèmes de connexion où vous obtenez un écran blanc ou le message «Un problème est survenu» sont causés par l'utilisation d'une version obsolète du navigateur.


Nous remarquons que parfois Internet Explorer est utilisé (ou, par exemple, une version obsolète de Microsoft Edge en tant que navigateur). Malheureusement, ce navigateur obsolète garantit que la sécurité de vos données n'est pas protégée de manière optimale. C'est pourquoi nous avons choisi de ne pas soutenir cela depuis janvier 2019. Cela s'applique également aux versions obsolètes d'autres navigateurs, tels que Google Chrome, Mozilla Firefox, Microsoft Edge et Apple Safari.


Utilisez-vous toujours Internet Explorer ou un autre navigateur Web obsolète? Passez donc à Google Chrome ou à la dernière version de Microsoft Edge dès aujourd'hui. De cette façon, vous vous assurez que toutes vos données financières sensibles sont entièrement sécurisées.


Mettez à jour votre navigateur préféré avec la version la plus récente: